Ankündigung

Einklappen
Keine Ankündigung bisher.

Contrexx 5 obwohl nur mysql 5.0

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Contrexx 5 obwohl nur mysql 5.0

    Hallo zusammen

    gibt es einen zwingenden Grund, dass Contrexx 5 auf MySQL 5.6 / 5.7 laufen muss?
    Falls nein, gibt es einen Weg den Installer zu überlisten?

    Mein Webhoster hat 5.0 im Einsatz und wird wohl nicht einfach wegen Contrexx updaten...

    Grüsse
    Thomas

  • #2
    Ich habe es mal in den Bereich der V5 verschoben.

    Da cloudrexx zb. auch nur noch mit php7 läuft, gehe ich mal davon aus, dass es viele Änderungen gegeben hat, die als Vorausetzung auch MySQL V5.6+ benötigen.

    Und nicht zu aktualisieren ist auch leicht fahrlässig...
    --> https://www.cloudlinux.com/de/cloudl...nger-supported
    ---->>>> Betriebsferien vom 27.08. - 22.09.2019 <<<<----

    Viele Grüße Markus
    ... der Römer aus dem ältesten Dorf "Krefeld´s" :-)


    Kenne contrexx V.1, V.2, V.3, V.4... | ... und ab sofort auch V.5 :-)

    Offizieller "cloudrexx Partner" :-)

    Kommentar

    Lädt...
    X