Ankündigung

Einklappen
Keine Ankündigung bisher.

Galerie import

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Galerie import

    Hallo Zusammen

    Ich habe folgendes Problehm.
    Ich kann die Bilder in den Ordner Gallery_import legen, diese dann importieren, diese verschwinden dann aus diesem ordner und werden dann im Ordner gallery kopiert. Dies ist ja alles richtig. Doch ich kann die Bilder nicht bestätigen. Es sind immer 0 Bilder ausstehend.

    Zur Info Windows server 2008
    Database Version: 5.5.8
    PHP Version: 5.3.5
    Web Server: Microsoft-IIS/7.5
    PHP built On: Windows NT XXXXX 6.1 build 7600 (Unknow Windows version Enterprise Edition) i586
    WebServer zu PHP Schnittstelle: cgi-fcgi
    Die Aktuelle Zend engine Version ist: 2.3.0


    Hat jemand eine Idee?

    Danke

  • #2
    Ich habe bei meiner 2.1.4 Neuinstallation auch Bilder importiert und es funktionierte einwandfrei....

    Mein Server ist aber auch mit "älterer" SW ausgestattet:
    Database Version: 5.0.77
    PHP Version: 5.2.13
    Web Server: Apache/2.2.3 (Red Hat)
    PHP built On: Linux xxxxx 2.6.18-194.11.3.el5 #1 SMP Mon Aug 30 16:19:16 EDT 2010 x86_64
    WebServer zu PHP Schnittstelle: cgi-fcgi
    Die Aktuelle Zend engine Version ist: 2.2.0

    Kommentar


    • #3
      selbe Problem

      Hallo,

      ich hab das selbe Problem, sobald ich bilder hochlade kommt keine bilder zum bestätigen.
      Ich hoffe jemand hat eine lösung

      Danke

      Kommentar


      • #4
        Hallo alle zusammen,

        ich hoffe ich kann euch trotz des Alters des Themas noch helfen.
        Ich habe heute eine Lösung gefunden wegen der Bestätigung.
        Sagt mir am Besten mal bescheid, ob es geklappt hat oder nicht.

        Hier der Link zu meinem Tutorial:
        Klick mich!
        www.mpinet.de Contrexx Open Source 2.2.6

        Kommentar

        Lädt...
        X